<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Giulia Salemi confessa: &quot;Credo di avere un problema di narcolessia serio&quot;</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.formatonews.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_quadrato.png"><meta name="description" content="Giulia Salemi confessa un problema di salute e fa preoccupare tutti i fan, proprio all&#039;inizio delle vacanze con Pierpaolo Pretelli." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giulia Salemi confessa: &quot;Credo di avere un problema di narcolessia serio&quot;" /><meta property="og:description" content="Giulia Salemi confessa un problema di salute e fa preoccupare tutti i fan, proprio all&#039;inizio delle vacanze con Pierpaolo Pretelli." /><meta property="og:url" content="https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/" /><meta property="og:site_name" content="Formatonews" /><meta property="article:published_time" content="2021-08-16T19:22:44+00:00" /><meta property="og:image" content="https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Manuel Lucaroni"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.formatonews.it/#organization","name":"Formatonews","url":"https://www.formatonews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.formatonews.it/#logo","inLanguage":"it-IT","url":"https://www.formatonews.it/wp-content/uploads/2020/11/formato_news.png","width":720,"height":108,"caption":"Formatonews"},"image":{"@id":"https://www.formatonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.formatonews.it/#website","url":"https://www.formatonews.it/","name":"Formatonews","description":"Il mondo delle news in altro formato","publisher":{"@id":"https://www.formatonews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.formatonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#primaryimage","inLanguage":"it-IT","url":"https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi.jpg","width":1280,"height":720,"caption":"La Salemi confessa un suo problema (foto: Stefania M. D'Alessandro/Getty Images for amfAR)."},{"@type":"WebPage","@id":"https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#webpage","url":"https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/","name":"Giulia Salemi confessa: \"Credo di avere un problema di narcolessia serio\"","isPartOf":{"@id":"https://www.formatonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#primaryimage"},"datePublished":"2021-08-16T19:22:44+00:00","dateModified":"2021-08-16T19:22:44+00:00","description":"Giulia Salemi confessa un problema di salute e fa preoccupare tutti i fan, proprio all'inizio delle vacanze con Pierpaolo Pretelli.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/"]}]},{"@type":"Article","@id":"https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#article","isPartOf":{"@id":"https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#webpage"},"author":{"@id":"https://www.formatonews.it/#/schema/person/df119295938e97c5fb94877f7349ae8d"},"headline":"Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;","datePublished":"2021-08-16T19:22:44+00:00","dateModified":"2021-08-16T19:22:44+00:00","mainEntityOfPage":{"@id":"https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.formatonews.it/#organization"},"image":{"@id":"https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#primaryimage"},"keywords":"Giulia Salemi,pierpaolo petrelli","articleSection":"Gossip e Spettacolo","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#respond"]}]},{"@type":"Person","@id":"https://www.formatonews.it/#/schema/person/df119295938e97c5fb94877f7349ae8d","name":"Manuel Lucaroni","image":{"@type":"ImageObject","@id":"https://www.formatonews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/aa31563e3e16548ae1107417bb9fecfc?s=96&d=mm&r=g","caption":"Manuel Lucaroni"}}]}</script> <style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css' href='https://www.formatonews.it/wp-content/uploads/cache/fvm/1626881151/out/header-24211f937e5a5d61555f8ff9d25a5bfbcc9c66d3.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-1-css' href='https://www.formatonews.it/wp-content/uploads/cache/fvm/1626881151/out/header-c5334156181047af4233b7125fa16cf46c212227.min.css' type='text/css' media='all, print' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.formatonews.it\/wp-content\/uploads\/cache\/fvm\/1626881151\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.formatonews.it\/wp-content\/uploads\/cache\/fvm\/1626881151\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.formatonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.formatonews.it/wp-json/wp/v2/posts/31949" /><link rel="alternate" type="application/json+oembed" href="https://www.formatonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.formatonews.it%2F2021%2F08%2F16%2Fgiulia-salemi-confessa-problema-collasso-auto-traghetto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.formatonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.formatonews.it%2F2021%2F08%2F16%2Fgiulia-salemi-confessa-problema-collasso-auto-traghetto%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"887a59d004","wpRestUrl":"https:\/\/www.formatonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.formatonews.it\/wp-admin\/","wpRestNonce":"887a59d004","wpRestUrl":"https:\/\/www.formatonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>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</script> <meta name="google-site-verification" content="wHAsn93Ja7yi2fZvMq1Z305ZE7uW4hgKvhSF7zyuMAU" /> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.formatonews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.formatonews.it/gossip-spettacolo/",
                    "name": "Gossip e Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/",
                    "name": "Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .has-post-thumbnail figure.wp-caption.alignnone{ margin-top:300px; } }</style><style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-31949 single-format-standard td-standard-pack giulia-salemi-confessa-problema-collasso-auto-traghetto global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '691', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-26"><a href="https://www.formatonews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.formatonews.it/economia/">Economia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://www.formatonews.it/gossip-spettacolo/">Gossip e Spettacolo</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.formatonews.it/tecnologia/">Tecnologia</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.formatonews.it/curiosita/">Curiosità</a></li></ul></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.formatonews.it/cronaca/">Cronaca</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.formatonews.it/politica/">Politica</a></li><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.formatonews.it/sport/">Sport</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.formatonews.it/life-style/">Life Style</a></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.formatonews.it/cucina/">Cucina</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.formatonews.it/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.formatonews.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.formatonews.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.formatonews.it/"> <img class="td-retina-data" data-retina="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_1-300x45.png" src="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news__2-300x45.png" alt="" /> <span class="td-visual-hidden">Formatonews</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_9b8 td_block_template_1"><style>/* custom css */ .tdi_1_9b8.td-a-rec{ text-align: center; }.tdi_1_9b8 .td-element-style{ z-index: -1; }.tdi_1_9b8.td-a-rec-img{ text-align: left; }.tdi_1_9b8.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1_9b8.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Formatonews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Formatonews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.formatonews.it/"> <img class="td-retina-data" data-retina="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news-300x45.png" src="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_1-300x45.png" alt="" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.formatonews.it/"> <img class="td-retina-data" data-retina="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_1-300x45.png" src="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news__2-300x45.png" alt="" /> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://www.formatonews.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://www.formatonews.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24"><a href="https://www.formatonews.it/gossip-spettacolo/">Gossip e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://www.formatonews.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.formatonews.it/curiosita/">Curiosità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.formatonews.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.formatonews.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.formatonews.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.formatonews.it/life-style/">Life Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-278"><a href="https://www.formatonews.it/cucina/">Cucina</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.formatonews.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.formatonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Gossip e Spettacolo" class="entry-crumb" href="https://www.formatonews.it/gossip-spettacolo/">Gossip e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-31949" class="post-31949 post type-post status-publish format-standard has-post-thumbnail category-gossip-spettacolo tag-giulia-salemi tag-pierpaolo-petrelli" 0><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.formatonews.it/gossip-spettacolo/">Gossip e Spettacolo</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.formatonews.it/author/manuel-l/">Manuel Lucaroni</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T21:22:44+02:00">16 Agosto 2021</time></span><div class="td-post-comments"><a href="https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31949">1</span></div></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="Formatonews_A" data-slot="ca-pub-4894676716775870-tag/Formatonews_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p><strong>Giulia Salemi confessa un problema di salute e fa preoccupare tutti i fan, proprio all&#8217;inizio delle vacanze con Pierpaolo Pretelli.</strong></p> <figure id="attachment_31953" aria-describedby="caption-attachment-31953" style="width: 750px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-31953" src="https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi-1.jpg" alt="giulia salemi salute" width="750" height="422" srcset="https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi-1.jpg 750w, https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi-1-300x169.jpg 300w, https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi-1-150x84.jpg 150w, https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi-1-696x392.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-31953" class="wp-caption-text">I problemi della showgirl fra macchina e traghetto (foto: Stefania M. D&#8217;Alessandro/Getty Images for amfAR).</figcaption></figure><p>Arriva un&#8217;importante confessione per la <strong>bella Giulia</strong>, proprio in uno dei periodi più felici della sua vita. L&#8217;ex-modella 28enne, dopo aver spopolato al <strong><em>Grande</em></strong><strong><em> Fratello VIP </em></strong>(conquistando anche una finale) è ormai un&#8217;affermata<strong> showgirl e conduttrice </strong>della nostra televisione.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 690, 'type': 'outstream'} );</script> </div><p>Seguitissima sui social (più di un milione e mezzo di followers su Instagram), l&#8217;ex-gieffina è stata recentemente protagonista con la  <strong>conduzione di <em>Salotto Salemi</em></strong> sulla piattaforma streaming Mediaset Play; una carriera in ascesa, proprio mentre Giulia  ha trovato s<strong>tabilità in amore col suo Pierpaolo.</strong></p><p>Proprio all&#8217;inizio di una nuova vacanza estiva con Pretelli, la showgirl italo-persiana ha però <strong>confessato al pubblico un suo problema di salute</strong>, che fa preoccupare tutti i fan che la seguono con affetto.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><h2>Giulia Salemi confessa il problema di salute e si racconta</h2><p>In partenza per la Sardegna, la showgirl ha confessato di addormentarsi e quasi collassare ogni volta che sale in macchina o, ad esempio, su un traghetto. <strong><em>&#8220;Credo di avere un problema di narcolessia serio&#8221;</em> </strong>le parole su Instagram della Salemi, che potrebbero essere una battuta come nascondere una verità più profonda.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="Formatonews_B" data-slot="ca-pub-4894676716775870-tag/Formatonews_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p>La coppia è comunque partita per l&#8217;isola, con Pretelli che non ha perso occasione per postare sui social <strong>foto della bellissima compagna mentre dorme</strong>, giusto per restare in tema.</p> <figure id="attachment_31954" aria-describedby="caption-attachment-31954" style="width: 750px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-31954" src="https://www.formatonews.it/wp-content/uploads/2021/08/GettyImages-598900554.jpg" alt="giulia salemi salute" width="750" height="552" srcset="https://www.formatonews.it/wp-content/uploads/2021/08/GettyImages-598900554.jpg 750w, https://www.formatonews.it/wp-content/uploads/2021/08/GettyImages-598900554-300x221.jpg 300w, https://www.formatonews.it/wp-content/uploads/2021/08/GettyImages-598900554-150x110.jpg 150w, https://www.formatonews.it/wp-content/uploads/2021/08/GettyImages-598900554-696x512.jpg 696w, https://www.formatonews.it/wp-content/uploads/2021/08/GettyImages-598900554-80x60.jpg 80w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-31954" class="wp-caption-text">Vacanza d&#8217;amore per Giulia con Pierpaolo (Foto: Andreas Rentz/Getty Images).</figcaption></figure><p><strong>Leggi anche &#8211;&gt; <a href="https://www.formatonews.it/2021/08/16/grande-fratello-vip-grandissimo-colpo-di-signorini-entrera-proprio-lei/" target="_blank" rel="noopener">Grande Fratello Vip, grandissimo colpo di Signorini: entrerà proprio lei</a></strong></p><p>L&#8217;influencer, dal canto suo, ci ha tenuto a sottolineare tutta la sua <strong>gioia per questo anno fantastico passato con Pierpaolo</strong>, dicendosi molto felice che si sia integrato subito coi suoi amici.</p><p><strong>Leggi anche &#8211;&gt; <a href="https://www.formatonews.it/2021/08/15/belen-antonino-cambiamento-argentina-stupito-hair-stylist/" target="_blank" rel="noopener">Belen e Antonino: il cambiamento dell’argentina ha stupito l’hair stylist</a></strong></p><p>Nelle scorse settimane, si era parlato di un matrimonio imminente ma la mamma di Giulia,<strong> <a href="https://www.instagram.com/faribatehraniofficial/?hl=it" target="_blank" rel="noopener">Fariba Tehrani,</a> avrebbe categoricamente smentito il rumor </strong>riportato da vari media; l&#8217;ex-naufraga de <em>L&#8217;Isola dei Famosi</em> ha sottolineato come i due, per il momento, stiano benissimi così e siano molto impegnati con le loro carriere.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Formatonews_C" data-slot="ca-pub-4894676716775870-tag/Formatonews_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="taboola-taboola-feed_50_cards"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.formatonews.it/tag/giulia-salemi/">Giulia Salemi</a></li><li><a href="https://www.formatonews.it/tag/pierpaolo-petrelli/">pierpaolo petrelli</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.formatonews.it/2021/08/16/raoul-bova-festa-a-sorpresa-e-matrimonio-per-i-50-anni/">Raoul Bova: festa a sorpresa e matrimonio per i 50 anni</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.formatonews.it/author/manuel-l/"><img alt='' src='https://secure.gravatar.com/avatar/aa31563e3e16548ae1107417bb9fecfc?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa31563e3e16548ae1107417bb9fecfc?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.formatonews.it/author/manuel-l/">Manuel Lucaroni</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3_7ba td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_7ba"><script>var block_tdi_3_7ba = new tdBlock();
block_tdi_3_7ba.id = "tdi_3_7ba";
block_tdi_3_7ba.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_7ba","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":31949,"live_filter_cur_post_author":"37","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_7ba","tdc_css_class_style":"tdi_3_7ba_rand_style"}';
block_tdi_3_7ba.td_column_number = "3";
block_tdi_3_7ba.block_type = "td_block_related_posts";
block_tdi_3_7ba.post_count = "3";
block_tdi_3_7ba.found_posts = "3271";
block_tdi_3_7ba.header_color = "";
block_tdi_3_7ba.ajax_pagination_infinite_stop = "";
block_tdi_3_7ba.max_num_pages = "1091";
tdBlocksArray.push(block_tdi_3_7ba);</script><h4 class="td-related-title td-block-title"><a id="tdi_4_13a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_7ba" href="#">RELATED ARTICLES</a><a id="tdi_5_e11" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_7ba" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_7ba class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/08/16/raoul-bova-festa-a-sorpresa-e-matrimonio-per-i-50-anni/" rel="bookmark" class="td-image-wrap " title="Raoul Bova: festa a sorpresa e matrimonio per i 50 anni"><img width="218" height="150" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/08/Raoul-Bova-Ansa-16-08-formatonews-218x150.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/08/Raoul-Bova-Ansa-16-08-formatonews-218x150.jpg 218w, https://www.formatonews.it/wp-content/uploads/2021/08/Raoul-Bova-Ansa-16-08-formatonews-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Raoul Bova (Ansa)" title="Raoul Bova: festa a sorpresa e matrimonio per i 50 anni" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/08/16/raoul-bova-festa-a-sorpresa-e-matrimonio-per-i-50-anni/" rel="bookmark" title="Raoul Bova: festa a sorpresa e matrimonio per i 50 anni">Raoul Bova: festa a sorpresa e matrimonio per i 50 anni</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/08/16/nancy-brilli-avete-mai-visto-il-figlio-e-bellissimo/" rel="bookmark" class="td-image-wrap " title="Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo"><img width="218" height="150" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/08/Nancy-Brilli-DiLei-16-08-formatonews-218x150.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/08/Nancy-Brilli-DiLei-16-08-formatonews-218x150.jpg 218w, https://www.formatonews.it/wp-content/uploads/2021/08/Nancy-Brilli-DiLei-16-08-formatonews-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nancy Brilli (DiLei)" title="Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/08/16/nancy-brilli-avete-mai-visto-il-figlio-e-bellissimo/" rel="bookmark" title="Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo">Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/08/16/al-bano-rivelato-finalmente-perche-non-toglie-il-cappello/" rel="bookmark" class="td-image-wrap " title="Al Bano rivelato finalmente perché non toglie il cappello"><img width="218" height="150" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/08/Al-Bano-Piu-Donna-16-08-formatonews-218x150.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/08/Al-Bano-Piu-Donna-16-08-formatonews-218x150.jpg 218w, https://www.formatonews.it/wp-content/uploads/2021/08/Al-Bano-Piu-Donna-16-08-formatonews-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Al Bano (Più Donna)" title="Al Bano rivelato finalmente perché non toglie il cappello" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/08/16/al-bano-rivelato-finalmente-perche-non-toglie-il-cappello/" rel="bookmark" title="Al Bano rivelato finalmente perché non toglie il cappello">Al Bano rivelato finalmente perché non toglie il cappello</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_7ba" data-td_block_id="tdi_3_7ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_7ba" data-td_block_id="tdi_3_7ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.formatonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31949' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Formatonews_SB_1" data-slot="ca-pub-4894676716775870-tag/Formatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside> <aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries"><h4 class="block-title"><span>Articoli recenti</span></h4><ul><li> <a href="https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/" aria-current="page">Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;</a></li><li> <a href="https://www.formatonews.it/2021/08/16/raoul-bova-festa-a-sorpresa-e-matrimonio-per-i-50-anni/">Raoul Bova: festa a sorpresa e matrimonio per i 50 anni</a></li><li> <a href="https://www.formatonews.it/2021/08/16/nancy-brilli-avete-mai-visto-il-figlio-e-bellissimo/">Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo</a></li><li> <a href="https://www.formatonews.it/2021/08/16/al-bano-rivelato-finalmente-perche-non-toglie-il-cappello/">Al Bano rivelato finalmente perché non toglie il cappello</a></li><li> <a href="https://www.formatonews.it/2021/08/16/fiorello-avete-mai-visto-la-moglie-ecco-la-bellissima-susanna/">Fiorello, avete mai visto la moglie? Ecco la bellissima Susanna</a></li></ul></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Formatonews_SB_2" data-slot="ca-pub-4894676716775870-tag/Formatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_7_11b td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7_11b"><style>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</style><script>var block_tdi_7_11b = new tdBlock();
block_tdi_7_11b.id = "tdi_7_11b";
block_tdi_7_11b.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_11b","tdc_css_class":"tdi_7_11b","tdc_css_class_style":"tdi_7_11b_rand_style"}';
block_tdi_7_11b.td_column_number = "1";
block_tdi_7_11b.block_type = "td_block_7";
block_tdi_7_11b.post_count = "3";
block_tdi_7_11b.found_posts = "4262";
block_tdi_7_11b.header_color = "";
block_tdi_7_11b.ajax_pagination_infinite_stop = "";
block_tdi_7_11b.max_num_pages = "1421";
tdBlocksArray.push(block_tdi_7_11b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_7_11b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/" rel="bookmark" class="td-image-wrap " title="Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi-100x70.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi-100x70.jpg 100w, https://www.formatonews.it/wp-content/uploads/2021/08/giulia-salemi-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="giulia salemi salute" title="Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/08/16/giulia-salemi-confessa-problema-collasso-auto-traghetto/" rel="bookmark" title="Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;">Giulia Salemi confessa: &#8220;Credo di avere un problema di narcolessia serio&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T21:22:44+02:00">16 Agosto 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/08/16/raoul-bova-festa-a-sorpresa-e-matrimonio-per-i-50-anni/" rel="bookmark" class="td-image-wrap " title="Raoul Bova: festa a sorpresa e matrimonio per i 50 anni"><img width="100" height="70" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/08/Raoul-Bova-Ansa-16-08-formatonews-100x70.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/08/Raoul-Bova-Ansa-16-08-formatonews-100x70.jpg 100w, https://www.formatonews.it/wp-content/uploads/2021/08/Raoul-Bova-Ansa-16-08-formatonews-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Raoul Bova (Ansa)" title="Raoul Bova: festa a sorpresa e matrimonio per i 50 anni" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/08/16/raoul-bova-festa-a-sorpresa-e-matrimonio-per-i-50-anni/" rel="bookmark" title="Raoul Bova: festa a sorpresa e matrimonio per i 50 anni">Raoul Bova: festa a sorpresa e matrimonio per i 50 anni</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T21:20:53+02:00">16 Agosto 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/08/16/nancy-brilli-avete-mai-visto-il-figlio-e-bellissimo/" rel="bookmark" class="td-image-wrap " title="Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo"><img width="100" height="70" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/08/Nancy-Brilli-DiLei-16-08-formatonews-100x70.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/08/Nancy-Brilli-DiLei-16-08-formatonews-100x70.jpg 100w, https://www.formatonews.it/wp-content/uploads/2021/08/Nancy-Brilli-DiLei-16-08-formatonews-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Nancy Brilli (DiLei)" title="Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/08/16/nancy-brilli-avete-mai-visto-il-figlio-e-bellissimo/" rel="bookmark" title="Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo">Nancy Brilli: avete mai visto il figlio? E&#8217; bellissimo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T20:33:24+02:00">16 Agosto 2021</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_8_1ba td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8_1ba"><style>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</style><script>var block_tdi_8_1ba = new tdBlock();
block_tdi_8_1ba.id = "tdi_8_1ba";
block_tdi_8_1ba.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_1ba","tdc_css_class":"tdi_8_1ba","tdc_css_class_style":"tdi_8_1ba_rand_style"}';
block_tdi_8_1ba.td_column_number = "1";
block_tdi_8_1ba.block_type = "td_block_7";
block_tdi_8_1ba.post_count = "3";
block_tdi_8_1ba.found_posts = "4262";
block_tdi_8_1ba.header_color = "";
block_tdi_8_1ba.ajax_pagination_infinite_stop = "";
block_tdi_8_1ba.max_num_pages = "1421";
tdBlocksArray.push(block_tdi_8_1ba);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_8_1ba class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/05/10/alfonso-signorini-stupisce-ex-ballerina-amici-grande-fratello-6-ecco-chi/" rel="bookmark" class="td-image-wrap " title="Alfonso Signorini stupisce: Vuole l&#8217;ex ballerina di Amici al Grande Fratello 6-Ecco di chi si tratta!"><img width="100" height="70" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/05/alfonsofok-100x70.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/05/alfonsofok-100x70.jpg 100w, https://www.formatonews.it/wp-content/uploads/2021/05/alfonsofok-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Alfonso Signorini stupisce: Vuole l&#039;ex ballerina di Amici al Grande Fratello 6-Ecco di chi si tratta!" title="Alfonso Signorini stupisce: Vuole l&#8217;ex ballerina di Amici al Grande Fratello 6-Ecco di chi si tratta!" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/05/10/alfonso-signorini-stupisce-ex-ballerina-amici-grande-fratello-6-ecco-chi/" rel="bookmark" title="Alfonso Signorini stupisce: Vuole l&#8217;ex ballerina di Amici al Grande Fratello 6-Ecco di chi si tratta!">Alfonso Signorini stupisce: Vuole l&#8217;ex ballerina di Amici al Grande Fratello...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T10:10:50+02:00">10 Maggio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/07/guenda-goria-confessa-dolore-malattia-scoperta-poco/" rel="bookmark" class="td-image-wrap " title="Guenda Goria: confessa con dolore la malattia scoperta da poco"><img width="100" height="70" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/03/GUENDAFOK-100x70.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/03/GUENDAFOK-100x70.jpg 100w, https://www.formatonews.it/wp-content/uploads/2021/03/GUENDAFOK-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Guenda Goria: confessa con dolore la malattia scoperta da poco" title="Guenda Goria: confessa con dolore la malattia scoperta da poco" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/07/guenda-goria-confessa-dolore-malattia-scoperta-poco/" rel="bookmark" title="Guenda Goria: confessa con dolore la malattia scoperta da poco">Guenda Goria: confessa con dolore la malattia scoperta da poco</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T14:16:07+01:00">7 Marzo 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/19/wanda-nara-foto-pancione-dedica-icardi/" rel="bookmark" class="td-image-wrap " title="Wanda Nara, la foto col pancione e la dolcissima dedica a Icardi"><img width="100" height="70" class="entry-thumb" src="https://www.formatonews.it/wp-content/uploads/2021/03/wanda-nara-pancione-19-03-2021-formato-100x70.jpg" srcset="https://www.formatonews.it/wp-content/uploads/2021/03/wanda-nara-pancione-19-03-2021-formato-100x70.jpg 100w, https://www.formatonews.it/wp-content/uploads/2021/03/wanda-nara-pancione-19-03-2021-formato-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Wanda Nara" title="Wanda Nara, la foto col pancione e la dolcissima dedica a Icardi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/19/wanda-nara-foto-pancione-dedica-icardi/" rel="bookmark" title="Wanda Nara, la foto col pancione e la dolcissima dedica a Icardi">Wanda Nara, la foto col pancione e la dolcissima dedica a...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:18:16+01:00">19 Marzo 2021</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_9_c49 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9_c49"><style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.formatonews.it/gossip-spettacolo/"><span class="td-cat-name">Gossip e Spettacolo</span><span class="td-cat-no">3272</span></a></li><li><a href="https://www.formatonews.it/news/"><span class="td-cat-name">News</span><span class="td-cat-no">492</span></a></li><li><a href="https://www.formatonews.it/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">472</span></a></li><li><a href="https://www.formatonews.it/life-style/"><span class="td-cat-name">Life Style</span><span class="td-cat-no">98</span></a></li><li><a href="https://www.formatonews.it/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">48</span></a></li><li><a href="https://www.formatonews.it/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">27</span></a></li><li><a href="https://www.formatonews.it/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">23</span></a></li><li><a href="https://www.formatonews.it/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">17</span></a></li><li><a href="https://www.formatonews.it/tecnologia/"><span class="td-cat-name">Tecnologia</span><span class="td-cat-no">7</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.formatonews.it/"><img class="td-retina-data" src="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news__2-300x45.png" data-retina="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_1-300x45.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Web365 Network</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5131"><a href="https://www.formatonews.it/disclaimer/">Disclaimer</a></li><li id="menu-item-13327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-13327"><a href="https://www.formatonews.it/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Testata giornalistica registrata al Tribunale di Roma con numero 128/2021 del 05.07.2021 <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="65170001041f0c0a0b0025030a170804110a0b0012164b0c11">[email&#160;protected]</a></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */ .tagdiv-type .alignnone { margin-top:300px; } .tagdiv-type img { margin-top:300px; }</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.formatonews.it\/wp-content\/uploads\/cache\/fvm\/1626881151\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.formatonews.it\/wp-content\/uploads\/cache\/fvm\/1626881151\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script></script> <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/9094e7246d9c4f37b7bfc88e584798dd.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		if (jQuery(".tiktok-embed").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://www.tiktok.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		jQuery('.tagdiv-type .alignnone').css('margin-top',0);
		jQuery('.tagdiv-type img').css('margin-top',0);
		 
		
		
});</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-66528123-5"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66528123-5');</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107942656-2');</script> </body></html>