<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-107942656-2');
	</script>
<script>
	(function (a,d,m,n) { 
		m=d.createElement('script');
		m.type='text/javascript';
		m.async=true;
		m.src='//affiliatetxt.nextmediaweb.com/lib/nextmediaweb.adm.js' + '?rnc=' + Math.random();
		n=d.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(m,n);
	})(window,document); 
</script>
<link rel="manifest" href="/manifest.json">
<script>
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/9094e7246d9c4f37b7bfc88e584798dd.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); 
</script>
<title>Liguria, focolaio in un ospedale: 9 contagiati da un operatore &quot;no vax&quot;</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.formatonews.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_quadrato.png">

<meta name="description" content="Focolaio all&#039;ospedale di Lavagna, in Liguria, dove 9 pazienti sono stati infettati da un operatore sanitario &quot;no vax&quot;" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liguria, focolaio in ospedale, 9 pazienti positivi al Covid &quot;Contagiati da un infermiere che non ha voluto vaccinarsi&quot;" />
<meta property="og:description" content="Focolaio all&#039;ospedale di Lavagna, in Liguria, dove 9 pazienti sono stati infettati da un operatore sanitario &quot;no vax&quot;" />
<meta property="og:url" content="https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/" />
<meta property="og:site_name" content="Formatonews" />
<meta property="article:published_time" content="2021-03-25T21:49:47+00:00" />
<meta property="article:modified_time" content="2021-03-25T21:50:58+00:00" />
<meta property="og:image" content="https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Luigi Pasquariello">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.formatonews.it/#organization","name":"Formatonews","url":"https://www.formatonews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.formatonews.it/#logo","inLanguage":"it-IT","url":"https://www.formatonews.it/wp-content/uploads/2020/11/formato_news.png","width":720,"height":108,"caption":"Formatonews"},"image":{"@id":"https://www.formatonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.formatonews.it/#website","url":"https://www.formatonews.it/","name":"Formatonews","description":"Il mondo delle news in altro formato","publisher":{"@id":"https://www.formatonews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.formatonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#primaryimage","inLanguage":"it-IT","url":"https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#webpage","url":"https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/","name":"Liguria, focolaio in un ospedale: 9 contagiati da un operatore \"no vax\"","isPartOf":{"@id":"https://www.formatonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#primaryimage"},"datePublished":"2021-03-25T21:49:47+00:00","dateModified":"2021-03-25T21:50:58+00:00","description":"Focolaio all'ospedale di Lavagna, in Liguria, dove 9 pazienti sono stati infettati da un operatore sanitario \"no vax\"","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/"]}]},{"@type":"Article","@id":"https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#article","isPartOf":{"@id":"https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#webpage"},"author":{"@id":"https://www.formatonews.it/#/schema/person/488d8c4ef9777d901d1c63491ef4051a"},"headline":"Liguria, focolaio in un ospedale, 9 pazienti positivi al Covid","datePublished":"2021-03-25T21:49:47+00:00","dateModified":"2021-03-25T21:50:58+00:00","mainEntityOfPage":{"@id":"https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.formatonews.it/#organization"},"image":{"@id":"https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#primaryimage"},"articleSection":"News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#respond"]}]},{"@type":"Person","@id":"https://www.formatonews.it/#/schema/person/488d8c4ef9777d901d1c63491ef4051a","name":"Luigi Pasquariello","image":{"@type":"ImageObject","@id":"https://www.formatonews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/19a8ff8dc700430401d830da8e9d222c?s=96&d=mm&r=g","caption":"Luigi Pasquariello"}}]}</script>

<link rel="amphtml" href="https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/amp/" /><meta name="generator" content="AMP for WP 1.0.74" /><link rel='dns-prefetch' href='//www.formatonews.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Formatonews &raquo; Feed" href="https://www.formatonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Formatonews &raquo; Feed dei commenti" href="https://www.formatonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Formatonews &raquo; Liguria, focolaio in un ospedale, 9 pazienti positivi al Covid Feed dei commenti" href="https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.formatonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.formatonews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://www.formatonews.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.formatonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.formatonews.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.formatonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.formatonews.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.formatonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://www.formatonews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.formatonews.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.formatonews.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js' id='quads-ad-ga-js'></script>
<link rel="https://api.w.org/" href="https://www.formatonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.formatonews.it/wp-json/wp/v2/posts/10672" /><link rel='shortlink' href='https://www.formatonews.it/?p=10672' />
<link rel="alternate" type="application/json+oembed" href="https://www.formatonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.formatonews.it%2F2021%2F03%2F25%2Fliguria-focolaio-ospedale-9-contagiati-operatore-no-vax%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.formatonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.formatonews.it%2F2021%2F03%2F25%2Fliguria-focolaio-ospedale-9-contagiati-operatore-no-vax%2F&#038;format=xml" />
<style type='text/css'>
                    [id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>
   window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'092eb0b0-2b35-4305-b04e-fa8546dc167f','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'formatonews.it'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();
</script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bae2562ee5","wpRestUrl":"https:\/\/www.formatonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.formatonews.it\/wp-admin\/","wpRestNonce":"bae2562ee5","wpRestUrl":"https:\/\/www.formatonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>
<meta name="google-site-verification" content="wHAsn93Ja7yi2fZvMq1Z305ZE7uW4hgKvhSF7zyuMAU" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66528123-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66528123-5');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.formatonews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.formatonews.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/",
                    "name": "Liguria, focolaio in un ospedale, 9 pazienti positivi al Covid"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-10672 single-format-standard td-standard-pack liguria-focolaio-ospedale-9-contagiati-operatore-no-vax global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="videoplayer-sticky" class="text-center"></div>
<script>
	var _player_1 = { 'placement': 'videoplayer-sticky','id': '691', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1); 
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-26"><a href="https://www.formatonews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.formatonews.it/economia/">Economia</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.formatonews.it/gossip-spettacolo/">Gossip e Spettacolo</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.formatonews.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.formatonews.it/curiosita/">Curiosità</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.formatonews.it/cronaca/">Cronaca</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.formatonews.it/politica/">Politica</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.formatonews.it/sport/">Sport</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.formatonews.it/life-style/">Life Style</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.formatonews.it/cucina/">Cucina</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div> 
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.formatonews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.formatonews.it/">
<img class="td-retina-data" data-retina="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_1-300x45.png" src="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news__2-300x45.png" alt="" />
<span class="td-visual-hidden">Formatonews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_03c td_block_template_1">
<style>
/* custom css */
.tdi_1_03c.td-a-rec{
					text-align: center;
				}.tdi_1_03c .td-element-style{
					z-index: -1;
				}.tdi_1_03c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_03c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_03c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Formatonews_Leaderboard" data-size-mapping="NW_MH_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.formatonews.it/">
<img class="td-retina-data" data-retina="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news-300x45.png" src="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_1-300x45.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.formatonews.it/">
<img class="td-retina-data" data-retina="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_1-300x45.png" src="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news__2-300x45.png" alt="" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://www.formatonews.it/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://www.formatonews.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://www.formatonews.it/gossip-spettacolo/">Gossip e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://www.formatonews.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.formatonews.it/curiosita/">Curiosità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.formatonews.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.formatonews.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.formatonews.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.formatonews.it/life-style/">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-278"><a href="https://www.formatonews.it/cucina/">Cucina</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.formatonews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.formatonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.formatonews.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Liguria, focolaio in un ospedale, 9 pazienti positivi al Covid</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-10672" class="post-10672 post type-post status-publish format-standard has-post-thumbnail category-news" 0>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.formatonews.it/news/">News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Liguria, focolaio in un ospedale, 9 pazienti positivi al Covid</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.formatonews.it/author/luigi-p/">Luigi Pasquariello</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T22:49:47+01:00">25 Marzo 2021</time></span> <div class="td-post-comments"><a href="https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10672">4</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.formatonews.it%2F2021%2F03%2F25%2Fliguria-focolaio-ospedale-9-contagiati-operatore-no-vax%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Liguria%2C+focolaio+in+un+ospedale%2C+9+pazienti+positivi+al+Covid&url=https%3A%2F%2Fwww.formatonews.it%2F2021%2F03%2F25%2Fliguria-focolaio-ospedale-9-contagiati-operatore-no-vax%2F&via=Formatonews">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/&amp;media=https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1.jpg&description=Focolaio all&#039;ospedale di Lavagna, in Liguria, dove 9 pazienti sono stati infettati da un operatore sanitario &quot;no vax&quot;">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Liguria%2C+focolaio+in+un+ospedale%2C+9+pazienti+positivi+al+Covid %0A%0A https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Formatonews_A" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
</div>
<p><strong>Focolaio all&#8217;ospedale di Lavagna, in Liguria, dove 9 pazienti sono stati infettati da un operatore sanitario &#8220;no vax&#8221;</strong></p>
<figure id="attachment_10680" aria-describedby="caption-attachment-10680" style="width: 1200px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-10680 size-full" src="https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1.jpg" alt="Liguria, scoppia un focolaio all'ospedale di Lavagna: 9 pazienti contagiati da un operatore &quot;no vax&quot;" width="1200" height="800" srcset="https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1.jpg 1200w, https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1-300x200.jpg 300w, https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1-1024x683.jpg 1024w, https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1-768x512.jpg 768w, https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1-150x100.jpg 150w, https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1-696x464.jpg 696w, https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1-1068x712.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-10680" class="wp-caption-text">(Getty Images)</figcaption></figure>
<p>Dopo quello al <strong>Policlinico &#8220;San Martino&#8221; di Genova</strong>, un altro <strong>focolaio è scoppiato nell&#8217;ospedale di Lavagna</strong>, in provincia di Genova: 9 i pazienti positivi al Covid, <strong>contagiati da un operatore sanitario &#8220;no vax&#8221;</strong>. A renderlo noto il Governatore della Liguria <strong>Giovanni Toti</strong> nel suo consueto briefing con la stampa.  &#8220;<em>Fortunatamente uno è già stato dimesso e nessuno è in pericolo di vita&#8221; &#8211; </em>ha precisato Toti &#8211; <em>Dalle prime indagini interne della Asl  un addetto del personale ospedaliero <strong>non vaccinato ha portato il virus</strong> inconsapevolmente all&#8217;interno di un reparto e ha provocato nove pazienti positivi che sono ora ricoverati all&#8217;ospedale di Lavagna&#8221;</em>. Altro cluster in una <strong>Rsa di Tiglieto</strong>, sempre in provincia di Genova, dove due operatori hanno <strong>infettato tre ospiti della struttura</strong> che sono sono stati costretti a ricorrere alle cure mediche.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Formatonews_B" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
</div>
<div style="max-width:520px;    margin: 10px auto 15px auto;">
<div id="videoplayer-outstream" class="text-center"></div>
<script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 690, 'type': 'outstream'} ); </script>
</div>
<p><strong>LEGGI ANCHE &#8211;&gt; <a href="https://www.formatonews.it/2021/03/25/codogno-convocano-100-anziani-vaccino-covid-errore/">Vaccino, 100 anziani convocati e costretti ad attendere per ore. Non era quello il giorno</a></strong></p>
<h2>&#8220;Mi sono confrontato a lungo con il Ministro Speranza&#8221;</h2>
<p>I pazienti, ha aggiunto Toti, erano ricoverati &#8220;<em>per altre ragioni, <strong>ma oggi si sono positivizzati in ragione di un incontro con lo staff sanitario che evidentemente ha rifiutato il vaccino</strong>, visto che il personale sanitario è già stato vaccinato tutto da tempo&#8221;.</em></p>

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;">
<div id="inRead"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/123244/tag"></script>
</div>
<p>&#8220;<em>Questo è un tema evidentemente molto delicato sull&#8217;<strong>obbligo vaccinale</strong> e sulla gestione del personale sanitario a contatto delle persone più fragili che non vuole vaccinarsi </em>&#8211; ha rimarcato il governatore ligure &#8211; <em><strong>È un tema di cui si è parlato con il Governo</strong>, mi sono confrontato a lungo anche con il <strong>Ministro Speranza</strong>. Mi auguro che il legislatore corra ai ripari al più presto dando un&#8217;interpretazione univoca&#8221;.</em></p>
<p><strong>LEGGI ANCHE &#8211;&gt; <a href="https://www.formatonews.it/2021/03/24/covid-allenavano-palestra-multati/">La palestra ha le serrande abbassate ma c’è un via vai di auto: arriva la Guardia di Finanza</a></strong>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Formatonews_C" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
<div id="nat_6034cdc287b2d12cbc520f77"></div>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6034cdc287b2d12cbc520f77']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
</div>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.formatonews.it%2F2021%2F03%2F25%2Fliguria-focolaio-ospedale-9-contagiati-operatore-no-vax%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Liguria%2C+focolaio+in+un+ospedale%2C+9+pazienti+positivi+al+Covid&url=https%3A%2F%2Fwww.formatonews.it%2F2021%2F03%2F25%2Fliguria-focolaio-ospedale-9-contagiati-operatore-no-vax%2F&via=Formatonews">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/&amp;media=https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Ospedale-1.jpg&description=Focolaio all&#039;ospedale di Lavagna, in Liguria, dove 9 pazienti sono stati infettati da un operatore sanitario &quot;no vax&quot;">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Liguria%2C+focolaio+in+un+ospedale%2C+9+pazienti+positivi+al+Covid %0A%0A https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.formatonews.it/2021/03/25/milano-cormano-uomo-morto-tombino/">Orrore nel Milanese, uomo con il corpo a testa in giù in un tombino e le gambe in aria, è annegato</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.formatonews.it/2021/03/25/noventa-padovana-legata-rapinata-casa-notte-caccia-ladri/">Padova, irruzione nella notte di due persone in casa di una donna anziana</a></div></div></div> <div class="author-box-wrap"><a href="https://www.formatonews.it/author/luigi-p/"><img alt='' src='https://secure.gravatar.com/avatar/19a8ff8dc700430401d830da8e9d222c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/19a8ff8dc700430401d830da8e9d222c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.formatonews.it/author/luigi-p/">Luigi Pasquariello</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>  </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3_de1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_de1"><script>var block_tdi_3_de1 = new tdBlock();
block_tdi_3_de1.id = "tdi_3_de1";
block_tdi_3_de1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_de1","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":10672,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_de1","tdc_css_class_style":"tdi_3_de1_rand_style"}';
block_tdi_3_de1.td_column_number = "3";
block_tdi_3_de1.block_type = "td_block_related_posts";
block_tdi_3_de1.post_count = "3";
block_tdi_3_de1.found_posts = "310";
block_tdi_3_de1.header_color = "";
block_tdi_3_de1.ajax_pagination_infinite_stop = "";
block_tdi_3_de1.max_num_pages = "104";
tdBlocksArray.push(block_tdi_3_de1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_0f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_de1" href="#">RELATED ARTICLES</a><a id="tdi_5_4ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_de1" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_de1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/26/vaccino-astrazeneca-dubbi-stati-uniti-dati-obsoleti/" rel="bookmark" class="td-image-wrap " title="Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Vaccino-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/26/vaccino-astrazeneca-dubbi-stati-uniti-dati-obsoleti/" rel="bookmark" title="Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari">Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/25/estate-diversa-2020-previsione-crisanti/" rel="bookmark" class="td-image-wrap " title="Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso di Andrea Crisanti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="crisanti" title="Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso di Andrea Crisanti" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2020/12/crisanti-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/25/estate-diversa-2020-previsione-crisanti/" rel="bookmark" title="Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso di Andrea Crisanti">Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso di Andrea Crisanti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/25/lotto-simbolotto-10elotto-superenalotto-25-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Estrazioni del Lotto, Simbolotto, 10eLotto e SuperEnalotto, di oggi 25 marzo 2021-Live-"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lotto Simbolotto 10eLotto e SuperEnalotto" title="Estrazioni del Lotto, Simbolotto, 10eLotto e SuperEnalotto, di oggi 25 marzo 2021-Live-" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2021/01/lotto-e-superenalotto-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/25/lotto-simbolotto-10elotto-superenalotto-25-marzo-2021/" rel="bookmark" title="Estrazioni del Lotto, Simbolotto, 10eLotto e SuperEnalotto, di oggi 25 marzo 2021-Live-">Estrazioni del Lotto, Simbolotto, 10eLotto e SuperEnalotto, di oggi 25 marzo 2021-Live-</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_de1" data-td_block_id="tdi_3_de1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_de1" data-td_block_id="tdi_3_de1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.formatonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10672' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/Formatonews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></aside>
<aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.formatonews.it/2021/03/26/vaccino-astrazeneca-dubbi-stati-uniti-dati-obsoleti/">Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari</a>
</li>
<li>
<a href="https://www.formatonews.it/2021/03/25/estate-diversa-2020-previsione-crisanti/">Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso di Andrea Crisanti</a>
</li>
<li>
<a href="https://www.formatonews.it/2021/03/25/noventa-padovana-legata-rapinata-casa-notte-caccia-ladri/">Padova, irruzione nella notte di due persone in casa di una donna anziana</a>
</li>
<li>
<a href="https://www.formatonews.it/2021/03/25/liguria-focolaio-ospedale-9-contagiati-operatore-no-vax/" aria-current="page">Liguria, focolaio in un ospedale, 9 pazienti positivi al Covid</a>
</li>
<li>
<a href="https://www.formatonews.it/2021/03/25/milano-cormano-uomo-morto-tombino/">Orrore nel Milanese, uomo con il corpo a testa in giù in un tombino e le gambe in aria, è annegato</a>
</li>
</ul>
</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/Formatonews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_7_b5d td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7_b5d">
<style>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</style><script>var block_tdi_7_b5d = new tdBlock();
block_tdi_7_b5d.id = "tdi_7_b5d";
block_tdi_7_b5d.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_b5d","tdc_css_class":"tdi_7_b5d","tdc_css_class_style":"tdi_7_b5d_rand_style"}';
block_tdi_7_b5d.td_column_number = "1";
block_tdi_7_b5d.block_type = "td_block_7";
block_tdi_7_b5d.post_count = "3";
block_tdi_7_b5d.found_posts = "1306";
block_tdi_7_b5d.header_color = "";
block_tdi_7_b5d.ajax_pagination_infinite_stop = "";
block_tdi_7_b5d.max_num_pages = "436";
tdBlocksArray.push(block_tdi_7_b5d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_7_b5d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/26/vaccino-astrazeneca-dubbi-stati-uniti-dati-obsoleti/" rel="bookmark" class="td-image-wrap " title="Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Vaccino-2-100x70.jpg" data-img-retina-url="https://www.formatonews.it/wp-content/uploads/2021/03/GettyImages-Vaccino-2-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/26/vaccino-astrazeneca-dubbi-stati-uniti-dati-obsoleti/" rel="bookmark" title="Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari">Altri problemi per AstraZeneca: il colosso farmaceutico corre ai ripari</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T00:00:10+01:00">26 Marzo 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/25/estate-diversa-2020-previsione-crisanti/" rel="bookmark" class="td-image-wrap " title="Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso di Andrea Crisanti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="crisanti" title="Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso di Andrea Crisanti" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2020/12/crisanti-1-100x70.jpg" data-img-retina-url="https://www.formatonews.it/wp-content/uploads/2020/12/crisanti-1-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/25/estate-diversa-2020-previsione-crisanti/" rel="bookmark" title="Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso di Andrea Crisanti">Dimentichiamoci fin d&#8217;ora di passare un&#8217;estate in piena libertà, è l&#8217;avviso...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T23:48:35+01:00">25 Marzo 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/25/noventa-padovana-legata-rapinata-casa-notte-caccia-ladri/" rel="bookmark" class="td-image-wrap " title="Padova, irruzione nella notte di due persone in casa di una donna anziana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="AstraZeneca allarme rientrato morte carabiniere" title="Padova, irruzione nella notte di due persone in casa di una donna anziana" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2021/03/Carabinieri-5-100x70.jpg" data-img-retina-url="https://www.formatonews.it/wp-content/uploads/2021/03/Carabinieri-5-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/25/noventa-padovana-legata-rapinata-casa-notte-caccia-ladri/" rel="bookmark" title="Padova, irruzione nella notte di due persone in casa di una donna anziana">Padova, irruzione nella notte di due persone in casa di una...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T23:24:09+01:00">25 Marzo 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_8_61e td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8_61e">
<style>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</style><script>var block_tdi_8_61e = new tdBlock();
block_tdi_8_61e.id = "tdi_8_61e";
block_tdi_8_61e.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_61e","tdc_css_class":"tdi_8_61e","tdc_css_class_style":"tdi_8_61e_rand_style"}';
block_tdi_8_61e.td_column_number = "1";
block_tdi_8_61e.block_type = "td_block_7";
block_tdi_8_61e.post_count = "3";
block_tdi_8_61e.found_posts = "1306";
block_tdi_8_61e.header_color = "";
block_tdi_8_61e.ajax_pagination_infinite_stop = "";
block_tdi_8_61e.max_num_pages = "436";
tdBlocksArray.push(block_tdi_8_61e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_8_61e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/07/guenda-goria-confessa-dolore-malattia-scoperta-poco/" rel="bookmark" class="td-image-wrap " title="Guenda Goria: confessa con dolore la malattia scoperta da poco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Guenda Goria: confessa con dolore la malattia scoperta da poco" title="Guenda Goria: confessa con dolore la malattia scoperta da poco" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2021/03/GUENDAFOK-100x70.jpg" data-img-retina-url="https://www.formatonews.it/wp-content/uploads/2021/03/GUENDAFOK-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/07/guenda-goria-confessa-dolore-malattia-scoperta-poco/" rel="bookmark" title="Guenda Goria: confessa con dolore la malattia scoperta da poco">Guenda Goria: confessa con dolore la malattia scoperta da poco</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T14:16:07+01:00">7 Marzo 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/19/wanda-nara-foto-pancione-dedica-icardi/" rel="bookmark" class="td-image-wrap " title="Wanda Nara, la foto col pancione e la dolcissima dedica a Icardi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Wanda Nara" title="Wanda Nara, la foto col pancione e la dolcissima dedica a Icardi" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2021/03/wanda-nara-pancione-19-03-2021-formato-100x70.jpg" data-img-retina-url="https://www.formatonews.it/wp-content/uploads/2021/03/wanda-nara-pancione-19-03-2021-formato-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/19/wanda-nara-foto-pancione-dedica-icardi/" rel="bookmark" title="Wanda Nara, la foto col pancione e la dolcissima dedica a Icardi">Wanda Nara, la foto col pancione e la dolcissima dedica a...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:18:16+01:00">19 Marzo 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.formatonews.it/2021/03/01/rosalinda-cannavo-e-andrea-zenga-insieme-sui-social/" rel="bookmark" class="td-image-wrap " title="Rosalinda Cannavò e Andrea Zenga, le prime immagini insieme sui social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Rosalinda Cannavò Andrea Zenga social" title="Rosalinda Cannavò e Andrea Zenga, le prime immagini insieme sui social" data-type="image_tag" data-img-url="https://www.formatonews.it/wp-content/uploads/2021/03/Rosalinda-Cannavo-Andrea-Zenga-social-100x70.jpg" data-img-retina-url="https://www.formatonews.it/wp-content/uploads/2021/03/Rosalinda-Cannavo-Andrea-Zenga-social-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.formatonews.it/2021/03/01/rosalinda-cannavo-e-andrea-zenga-insieme-sui-social/" rel="bookmark" title="Rosalinda Cannavò e Andrea Zenga, le prime immagini insieme sui social">Rosalinda Cannavò e Andrea Zenga, le prime immagini insieme sui social</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T17:26:13+01:00">1 Marzo 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_9_c5d widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9_c5d">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.formatonews.it/gossip-spettacolo/"><span class="td-cat-name">Gossip e Spettacolo</span><span class="td-cat-no">771</span></a></li><li><a href="https://www.formatonews.it/news/"><span class="td-cat-name">News</span><span class="td-cat-no">311</span></a></li><li><a href="https://www.formatonews.it/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">225</span></a></li><li><a href="https://www.formatonews.it/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">32</span></a></li><li><a href="https://www.formatonews.it/life-style/"><span class="td-cat-name">Life Style</span><span class="td-cat-no">27</span></a></li><li><a href="https://www.formatonews.it/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">23</span></a></li><li><a href="https://www.formatonews.it/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">23</span></a></li><li><a href="https://www.formatonews.it/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">14</span></a></li><li><a href="https://www.formatonews.it/tecnologia/"><span class="td-cat-name">Tecnologia</span><span class="td-cat-no">6</span></a></li></ul></div> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.formatonews.it/"><img class="td-retina-data" src="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news__2-300x45.png" data-retina="https://www.formatonews.it/wp-content/uploads/2020/11/formato_news_1-300x45.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5131"><a href="https://www.formatonews.it/disclaimer/">Disclaimer</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
</div>
</div>
</div>
</div>
</div>
</div>

<script>
  /* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" />
</noscript>


<script type='text/javascript' src='https://www.formatonews.it/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.formatonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.formatonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.formatonews.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.formatonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.formatonews.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.formatonews.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js' id='quads-admin-ads-js'></script>

<script>
    
</script>
</body>
</html>


